segunda-feira, 26 de novembro de 2007

Gabaritos Alternativos e Comentários

Caro Leitor,

Bastar ler os tópicos abaixo para encontrar as prováveis respostas para a prova de ontem do concurso para Escrevente Técnico Judiciário do Tribunal de Justiça de São Paulo - 36 vagas - 25 de novembro de 2007.

Deixe seus comentários, opiniões, críticas, sugestões e/ou elogios.

Sinceramente,

Douglas.

Prof. de Direito do Unicursos São José dos Campos/Campinas - Caraguatatuba/Guaratinguetá
msn/email:info@professordouglas.com
skype: professor.douglas
(12) 8146-4298

17 comentários:

Anônimo disse...

Creio que o gabarito de português não está inteiramente correto, nem o de informática

Anônimo disse...

Professor tenho dúvidas com algumas questões de portugues.... será que o sr. conhece algum professor de portugues que possa nos ajudar???

Teresa disse...

Olá Professor!
Como sempre vc se superou! Sempre disposto a nos ajudar. Parabéns pela correção da prova e pelo blog!
Ví que ocorreram alguns problemas na prova de Tupã. Será que há possibilidade da prova ser anulada? Se tiveram que tirar xerox da prova porque não tinha a original para todos, houve falta de organização e pode ocorrer quebra de sigilo. O que vc acha?
Vc é de Guará? Fiz a prova lá e gostei muito da cidade.
Um abraço,
Teresa Peixoto

Anônimo disse...

Pessoal.. A questão 09 de informática cabe recurso??
Raciocinem comigo:
a resposta correta seria =SOMA(B2:B9) e =B13/B15
porém no caderno de questões foi apontado da seguinte maneira:
=SOMA(B2:B9) e =B13/B15. (prestem atenção que depois de B15 foi colocado um ponto, que em fórmulas tem grande significância, pois se vc digitar a fórmula dessa maneira incluindo o ponto no final, a formula não funcionará!!!
O que vcs acham???

marcos antonio disse...

Pessoal.. A questão 09 de informática cabe recurso... portanto quem errou, pode elaborar o requerimento de recurso.
Raciocinem comigo:
a resposta correta seria =SOMA(B2:B9) e =B13/B15
porém no caderno de questões foi apontado da seguinte maneira:
=SOMA(B2:B9) e =B13/B15. (prestem atenção que depois de B15 foi colocado um ponto, que em fórmulas tem grande significância, pois se vc digitar a fórmula dessa maneira incluindo o ponto no final, a formula não funcionará!!!
O que vcs acham???

Anônimo disse...

Mas em todas as alternativas tem um ponto depois da fórmula. sendo assim , nenhuma resposta estaria correta...

Anônimo disse...

A resposta certa é:=SOMA(B2:B9) e =(13/B15)*100

Evandro disse...

Alguém pode me dizer qual é o almentativo de SEMENTE? e a palavra QUESTIÚNCULA, da onde tiraram isto!?

Anônimo disse...

Estou muito ansiosa pelo gabarito oficial principalmente no portugues......

Dul disse...

O aumentativo de semente com certeza não é sementorra. questiúncula
[Do lat. quaestiuncula.]
Substantivo feminino
1.Pequena questão.
2.Discussão sem importância

Thiago disse...

bom, um amigo meu viu no dicionário Globo que sementorra é sim aumentativo de semente e questiúncula é na verdade uma questão sem importancia, boba...

Ja na questão de informática, creio que não vai deferir recurso haja visto que o ponto junto da fórmula é só pra determinar ponto final, nada a ver com a fórmula

Anônimo disse...

desulpa, nao toa cnhando o gabarito!!

randal disse...

xOi//
Fiz a prova em Tupã e na minha sala faltaram as provas de versão número 1 mas apenas em três minutos elas foram providenciadas pois estavam no envelope lacrado da outra sala.
Felizmente.
AH /Adorei a cidade.
Randal - Guarulhos

Anônimo disse...

Olá gente, sou de Brasília e fui fazer o concurso em Jaboticabal. Eu acho q fui bem, claro, verificando a média dos outros concursos tb de escrevente. Em relação à prova de informática: Eu não tinha reparado na questão dos pontos nos finais dos itens, mas concordo sim que cabe recurso sim na mesma. Não concordo com um dos comentários q disse ser só para marcar um ponto final, pois na primeira questão não tem ponto final (e ficaria bem melhor se tivesse); na oitava questão de informática, a primeira de excel, em nenhum dos intens indicando fórmula há ponto, logo, a indicação do ponto nas fórmulas da questão seguinte induz a erro. Não há item correto, questão deve ser anulada.
me add. no msn: rosinhathecat@hotmail.com

Osvaldo disse...

onde encontro esse gabarito extra-oficial, alguem pode dar uma dica?

Gabrieli Cristina disse...

onde eu encontro o gabarito extra-oficial??? eu não to achando

Lawrence disse...

Olá, Prof. Douglas, vc corrigiu a parte de direito(Escrevente/Caraguá)? Onde possa encontra-lá?