quarta-feira, 9 de fevereiro de 2011

MINISSIMULADO INFORMÁTICA ESCREVENTE

51. Considere a seguinte expressão, inserida na célula B12 de uma planilha do Microsoft Excel XP.


= SOMA(B2:B4;B8:B10)

A ação que essa expressão tem é a de somar o conteúdo das seguintes células dessa planilha:

(A) B2 a B10.

(B) B2, B4 a B8 e B10.

(C) B2 a B4 e B8 a B10.

(D) B2 a B10, exceto as células B3 e B9.

(E) B2 a B10, exceto as células B4 e B8.

52. A expressão =SOMA(A:A) foi inserida na célula C1 de uma planilha que está sendo editada com o programa Microsoft Excel XP, em sua configuração padrão. Sabendo que só existem valores numéricos na planilha, selecione a alternativa contendo a afirmação correta sobre o resultado da inserção dessa expressão.


(A) Será apresentada a soma de todos os valores da linha A.

(B) Será exibida a soma de todos os valores da coluna A.

(C) Será indicada a existência de uma referência circular.

(D) Será indicada a existência de um erro do tipo #DIV/0!.

(E) Será indicada a existência de um erro do tipo #VALOR!.

53. Uma planilha elaborada com o auxílio do programa Microsoft Excel XP, em sua configuração padrão, teve suas células preenchidas como mostrado na figura a seguir. Sabendo que a célula B4 foi preenchida com a expressão



=MAIOR(A1:B3;2), qual o resultado numérico obtido?

(A) 2

(B) 3

(C) 4

(D) 5

(E) 6

* questões enviadas pela Profa. Gisele

** COMENTE e PARTICIPE! Obrigado.

11 comentários:

Ricardo disse...

51 - C
52 - B
53 - D



Ricardo Ferreira

Anônimo disse...

51-C
52-E - chute, mas olhando no excel vi que errei
53-D - aprendi aqui no blog :)

vandré disse...

51) C
52) B
53) D

Anônimo disse...

CED

Nícolas disse...

C_E_E

Elaine disse...

51 - C
52 - B
53 - D

Mi disse...

51-C
52-E
53-D

Murilo José disse...

51-C
52-B
53-D

Denise disse...

51 - C
52 - B
53 - D

ANM disse...

Confesso que as questões 52 3 53 fui pesquisar e aprendi mais uma aqui no blog, ou melhor, mais duas, valeu!!!
51-c
52-b
53-d

Professor Douglas disse...

Profa. Gi explica:

51:

Resposta : C
Devemos notar os seguintes caracteres no Excel o : (dois pontos) que significa “até” e o ; (ponto e virgula) que significa “e”, então temos na questão a soma de B2 até B4 e B8 até B10, alternativa correta encontra-se na letra C.

52:

Resposta : B
Questão auto explicativa, a vunesp vem usando muito este tipo de fórmula só com as letras da coluna. Note-se que no caso soma todos os valores encontrados na COLUNA “A”, caso haja palavras estas não são consideradas.


53:
Resposta : D
Fórmula MAIOR – retorna o maior valor de um conjunto de dados, no exemplo o quinto maior valor entre as células A1 até B3 será o número 5, pois primeiro temos como maior o seis e em seguida o cinco como o segundo.