quinta-feira, 6 de setembro de 2012

EMAILS

Apesar do sinal difícil na roca, acredito que tenha respondido a maioria. Caso nao tenha respondido o teu, favor enviar novamente.

As apostilas continuam sendo despachadas normalmente.

E eu tenho uma enquete. Quais sao as listas que voce acha que vao zerar?

SP, Campinas, Guarulhos e o que mais?

Abraco,

Douglas.
(excepcionalmente, sem acento hoje).

10 comentários:

Patrícia disse...

São Paulo com certeza, do jeito que andou a última lista, o entra e sai lá está grande. Fiz inscrição em Bragança Paulista (6ª Circunscrição), por aqui não será muito rápido.
Abraços

Anônimo disse...

Se Deus quiser serão todas zeradas! hehe

Anônimo disse...

DUVIDA NESTA QUESTÃO,PODEM AJUDAR?
A intimação do réu da sentença de pronúncia será feita sempre
a) pessoalmente, se estiver preso.
b) pessoalmente e a seu defensor.
c) pessoalmente, esteja o réu preso ou solto.
d) mediante edital, se o réu não for encontrado.



A resposta que consta no gabatito é A,mas minha duvida é quanto aos artigos respondendo letra A,cai no artigo 360,que se trata de citação,e não intimação.Porém para mim a mais certa seria B,com base no art 420 que se trata de intimação.O que acham?

Anônimo disse...


Com certeza - Santos.

Tais Destro disse...

Profff Douglassss

minhas apostilas vou pegar contigo quando iniciarem as aulas, ok??

;)

Bjss

Anônimo disse...

Na minha opinião, serão zerada as lista da Capital, Santos e Campinas.

Só para tirar a dúvida do colega acima.

Realmente a alternativa correta é a letra A, segundo o artigo 420 do CPP - A intimação da decisão de pronúncia será feita: I. Pessoalmente ao acusado, ao defensor NOMEADO e ao Ministério Público. Ou seja, de forma alguma poderia ser a alternativa B, pois ele fala apenas de DEFENSOR e não de DEFENSOR NOMEADO, caracterizando o erro da questão.

Abraço!

Ótimos estudos!
Priscila M.

Anônimo disse...

Quanto a dúvida do colega, não é a resposta "b" porque não é necessário intimar "sempre" a parte e o advogado, pois poderia ser somente intimado o advogado.

Anônimo disse...

Boa tarde pessoal!Esta questão caiu na prova See 2011,oficial adm.Podem me ajudar?
Observe a seguinte tabela com valores e percentuais aplicados em cada faixa.

Valores em r$ %
Até 1.000,00 0
De 1.000,01 até 2.000,00 5
Acima de 2.000,00 10

A partir de um valor qualquer registrado na célula B1 de
uma planilha Microsoft Excel 2003, em sua configuração
padrão, assinale a alternativa que apresenta a fórmula a ser
aplicada na célula C1 para calcular o percentual correto
conforme a tabela.
(A) =SE(B1<1000; 0; SE(E(B1>1000,01;B1<2000;
B1*5%; B1*10%))
(B) =SE(B1<1000; 0; SE(B1>1000,01 E B1<2000);
B1*0,05%; B1*0,10%))
(C) =SE(B1<=1000; 0; SE(B1>=1000,01 E B1<=2000;
B1*5%; B1*10%))
(D) =SE(B1<=1000; 0; SE(E(B1>=1000,01;B1<=2000);
B1*5%; B1*10%))
(E) =SE(B1<=1000; 0; SE(E(B1>=1000,01;B1<=2000);
B1*0,05%; B1*0,10%))

Anônimo disse...

A questao de informatica arrisco a alternativa D.

Gualtiero Rodrigues disse...

A resposta da questão de Informática de Excel é a sintaxe da letra E.