sábado, 6 de outubro de 2012

TJSP 2012 - ESCREVENTE - INFORMÁTICA - QUESTÕES DA PROFa. GI - ## 001 e 002

1. Um sistema de correio eletrônico (email) possui algumas pastas específicas para armazenamento de mensagens. Por padrão, as mensagens recebidas são armazenadas na pasta

(A) correio;

(B) origem;

(C) rascunho;

(D) entrada;

(E) de recebimento;

2. Em um navegador internet típico, a lista dos sites visitados é armazenada na pasta


(A) pessoal;

(B) histórico;

(C) favoritos;

(D) temporário;

(E) mais visitados;

* gabarito nos comentários;

17 comentários:

Professor Douglas disse...

1. D;

2. Resposta: B

Histórico – Pasta de todo o conteúdo acessado no seu computador.

Favoritos – Paginas selecionas e aguardadas por você como favoritas de se acessar.

Temporários – Arquivo que o Windows cria para que quando você abra um site pela segunda vez ela não precise carregar tudo novamente, logo no primeiro acesso foi armazenado temporariamente todo o conteúdo daquela página.

Obrigado a Prof. Gi que enviou tais questões e prometeu enviar outras.

Gostou? Deixa aqui seu recado para ela. A prof. prometeu ver todos os dias nossos comentários.

Obrigado,

Abraço, Douglas.

Cláudia Vieira disse...

Muito legal! Agradecemos a professora pela gentileza. Beijo

D & L disse...

Valew Prof°Douglas e Profª Gi.

Daiare Fogaça disse...

Muito bom esses testes, sempre ajudando no nosso aperfeiçoamento...obrigada!

Tais Destro disse...

Aaaaeeeeee

Valew Profª Gi !!!

Posta mais...

quero apostilaaaaaaaaaaaa


grande beijo!

Anônimo disse...

Para Prof. Gi um beijo
Jessika-Dumont

Anônimo disse...

EXCELENTE!!!!!!!! Estão de parabéns!!!!Vamos destruir a prova kkkkkkkk

Anônimo disse...

Obrigada pelo carinho, vamos colocar mais sim, beijos a todos, Gi

Valeria Pacheco disse...

Obrigada Profª pelas questões. Estas eu acertei em compensação matemática..... a coisa tá feia.

Valeria Pacheco disse...

Obrigada Profª pelas questões. Estas eu acertei em compensação matemática..... a coisa tá feia.

Patrícia disse...

Adorei!!! Acredito que informática é uma das matérias mais difícel de se estudar. Agradeço a ajuda mais que bem vinda. Como a colega Tais, também quero e preciso de apostila, que tal?

Tais Destro disse...

Proooffff,,

vim só pra deixar um videozinho pra fechar a segunda (tô de folga!!! hehehehe). Você também né?


http://www.youtube.com/watch?v=40vuzL8dmZg&feature=related

Beijos Beijossss

Anônimo disse...

Oi professor,pede para professora Gi ,apostila principalmente com exercicios de excel.Obrigada!!

Anônimo disse...

Gi, elabora uma apostila pra nos ajudar.....
obrigada
Sandra Pereira

Anônimo disse...

Professor pode pedir para Gi,explicar esta questão que esta na prova de oficial adm da secretaria do Estado de Sao Paulo ?

32. Observe a seguinte tabela com valores e percentuais aplicados em cada faixa.
Valores em r$ %
Até 1.000,00 0
De 1.000,01 até 2.000,00 5
Acima de 2.000,00 10
A partir de um valor qualquer registrado na célula B1 de
uma planilha Microsoft Excel 2003, em sua configuração
padrão, assinale a alternativa que apresenta a fórmula a ser
aplicada na célula C1 para calcular o percentual correto
conforme a tabela.
(A) =SE(B1<1000; 0; SE(E(B1>1000,01;B1<2000;
B1*5%; B1*10%))
(B) =SE(B1<1000; 0; SE(B1>1000,01 E B1<2000);
B1*0,05%; B1*0,10%))
(C) =SE(B1<=1000; 0; SE(B1>=1000,01 E B1<=2000;
B1*5%; B1*10%))
(D) =SE(B1<=1000; 0; SE(E(B1>=1000,01;B1<=2000);
B1*5%; B1*10%))
(E) =SE(B1<=1000; 0; SE(E(B1>=1000,01;B1<=2000);
B1*0,05%; B1*0,10%))

Gualtiero Rodrigues disse...

Acho que a sintaxe correta é a da letra D pra questão e informática.
Dividindo a sintaxe pra entender melhor:
==> =SE(B1<=1000; 0;)
Se b1 menor ou igual a 1000, então não tem percentual aplicado.
==> SE(E(B1>=1000,01;B1<=2000);
B1*5%
Aqui tem 2 condições para o calculo da celula: Se b1 maior ou igual 1000,01 E b1 menor ou igual a 2000 (Isso quer dizer que o valor tem que estar entre 1000,01 e 2000 com esses dois valores INCLUIDOS) então o valor aplicado em b1 é o proprio b1 vezes 5%.
==> ; B1*10%))
Se não atende nenhuma das condições anteriores, ou seja, Se for maior ou igual a 2000,01 multiplica

Gualtiero Rodrigues disse...

Acho que a sintaxe correta é a da letra D pra questão e informática.
Dividindo a sintaxe pra entender melhor:
==> =SE(B1<=1000; 0;)
Se b1 menor ou igual a 1000, então não tem percentual aplicado.
==> SE(E(B1>=1000,01;B1<=2000);
B1*5%
Aqui tem 2 condições para o calculo da celula: Se b1 maior ou igual 1000,01 E b1 menor ou igual a 2000 (Isso quer dizer que o valor tem que estar entre 1000,01 e 2000 com esses dois valores INCLUIDOS) então o valor aplicado em b1 é o proprio b1 vezes 5%.
==> ; B1*10%))
Se não atende nenhuma das condições anteriores, ou seja, Se for maior ou igual a 2000,01 multiplica